<!DOCTYPE html><html
lang="fr-FR"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="https://blog.hatewasabi.info/xmlrpc.php"><meta
name="wpacu-generator" content="ASSET CLEANUP STYLES PRELOADS"><meta
name="wpacu-generator" content="ASSET CLEANUP SCRIPTS PRELOADS"><title>Le papier numérique : retour d&#039;expérience reMarkable 2 &bull; Into Oblivion</title><meta
name="description" content="La tablette reMarkable 2 est ce que j&#039;appelle du papier numérique. Ce billet est un retour d&#039;expérience de son utilisation." /><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Le papier numérique : retour d&#039;expérience reMarkable 2 &bull; Into Oblivion" /><meta
property="og:description" content="La tablette reMarkable 2 est ce que j&#039;appelle du papier numérique. Ce billet est un retour d&#039;expérience de son utilisation." /><meta
property="og:url" content="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/" /><meta
property="og:site_name" content="Into Oblivion" /><meta
property="article:published_time" content="2021-02-22T07:41:00+00:00" /><meta
property="article:modified_time" content="2021-02-22T09:02:56+00:00" /><meta
property="og:image" content="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-papier-numerique.png" /><meta
property="og:image:width" content="1362" /><meta
property="og:image:height" content="852" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:label1" content="Écrit par"><meta
name="twitter:data1" content="hatewasabi"><meta
name="twitter:label2" content="Durée de lecture est."><meta
name="twitter:data2" content="9 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://blog.hatewasabi.info/en/#website","url":"https://blog.hatewasabi.info/en/","name":"Into Oblivion","description":"La puissance d&#039;exister","publisher":{"@id":"https://blog.hatewasabi.info/en/#/schema/person/613bdab6f35a83c3b18dc69b0e11239f"},"potentialAction":[{"@type":"SearchAction","target":"https://blog.hatewasabi.info/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/#primaryimage","inLanguage":"fr-FR","url":"https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-papier-numerique.png","width":1362,"height":852,"caption":"Le papier num\u00e9rique : retour d'exp\u00e9rience reMarkable 2"},{"@type":"WebPage","@id":"https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/#webpage","url":"https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/","name":"Le papier num\u00e9rique : retour d'exp\u00e9rience reMarkable 2 &bull; Into Oblivion","isPartOf":{"@id":"https://blog.hatewasabi.info/en/#website"},"primaryImageOfPage":{"@id":"https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/#primaryimage"},"datePublished":"2021-02-22T07:41:00+00:00","dateModified":"2021-02-22T09:02:56+00:00","description":"La tablette reMarkable 2 est ce que j'appelle du papier num\u00e9rique. Ce billet est un retour d'exp\u00e9rience de son utilisation.","breadcrumb":{"@id":"https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/"]}]},{"@type":"BreadcrumbList","@id":"https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://blog.hatewasabi.info/fr/","url":"https://blog.hatewasabi.info/fr/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://blog.hatewasabi.info/category/productivite/","url":"https://blog.hatewasabi.info/category/productivite/","name":"Productivit\u00e9"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/","url":"https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/","name":"Le papier num\u00e9rique : reMarkable 2"}}]},{"@type":"Article","@id":"https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/#article","isPartOf":{"@id":"https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/#webpage"},"author":{"@id":"https://blog.hatewasabi.info/en/#/schema/person/613bdab6f35a83c3b18dc69b0e11239f"},"headline":"Le papier num\u00e9rique : reMarkable 2","datePublished":"2021-02-22T07:41:00+00:00","dateModified":"2021-02-22T09:02:56+00:00","mainEntityOfPage":{"@id":"https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/#webpage"},"commentCount":0,"publisher":{"@id":"https://blog.hatewasabi.info/en/#/schema/person/613bdab6f35a83c3b18dc69b0e11239f"},"image":{"@id":"https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/#primaryimage"},"keywords":"Critique,retour d&#039;exp\u00e9rience","articleSection":"Productivit\u00e9","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://blog.hatewasabi.info/en/#/schema/person/613bdab6f35a83c3b18dc69b0e11239f","name":"hatewasabi","image":{"@type":"ImageObject","@id":"https://blog.hatewasabi.info/en/#personlogo","inLanguage":"fr-FR","url":"https://blog.hatewasabi.info/wp-content/uploads/2017/04/typewriter-498204_1280.jpg","width":872,"height":1280,"caption":"hatewasabi"},"logo":{"@id":"https://blog.hatewasabi.info/en/#personlogo"}}]}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//v0.wordpress.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel='dns-prefetch' href='//widgets.wp.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//0.gravatar.com' /><link
rel='dns-prefetch' href='//1.gravatar.com' /><link
rel='dns-prefetch' href='//2.gravatar.com' /><link
rel="alternate" type="application/rss+xml" title="Into Oblivion &raquo; Flux" href="https://blog.hatewasabi.info/fr/feed/" /><link
rel="alternate" type="application/rss+xml" title="Into Oblivion &raquo; Flux des commentaires" href="https://blog.hatewasabi.info/fr/comments/feed/" /><link
rel="alternate" type="text/calendar" title="Into Oblivion &raquo; Flux iCal" href="https://blog.hatewasabi.info/events/?ical=1" /><link
rel="alternate" type="application/rss+xml" title="Into Oblivion &raquo; Le papier numérique : reMarkable 2 Flux des commentaires" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/feed/" /><style type="text/css" media="all">@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/montserrat/v15/JTUSjIg1_i6t8kCHKm459WlhzQ.woff) format('woff')}@font-face{font-family:'Montserrat';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/montserrat/v15/JTURjIg1_i6t8kCHKm45_dJE3gnD-A.woff) format('woff')}</style><link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://blog.hatewasabi.info/wp-content/cache/asset-cleanup/css/head-ad9b2805f2c6fed2c815f345e1c50b608e8c0ad0.css' type='text/css' media='all' /><link
data-wpacu-style-handle='wp-block-library' rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
data-wpacu-style-handle='genericons' rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/genericons/genericons/genericons.css' type='text/css' media='all' /><link
data-wpacu-style-handle='social-logos' rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
data-wpacu-style-handle='jetpack_css' rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' /> <script   type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script   type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='wpo_min-header-0-js-extra'>var stackable={"restUrl":"https:\/\/blog.hatewasabi.info\/wp-json\/"}</script>  <script type='text/javascript' id='wpo_min-header-3-js-extra'>var mjWidget={"ajax_url":"https:\/\/blog.hatewasabi.info\/wp-admin\/admin-ajax.php"}</script> <script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://blog.hatewasabi.info/wp-content/cache/asset-cleanup/js/head-8ef6456b2b9199c9f9a89a2138e0947a17651f00.js'></script> <link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.hatewasabi.info/xmlrpc.php?rsd" /><link
rel='shortlink' href='https://wp.me/p5P03W-3UC' /><link
rel="alternate" type="application/json+oembed" href="https://blog.hatewasabi.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.hatewasabi.info%2Fle-papier-numerique-remarkable-2%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://blog.hatewasabi.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.hatewasabi.info%2Fle-papier-numerique-remarkable-2%2F&#038;format=xml" /><meta
name="tec-api-version" content="v1"><meta
name="tec-api-origin" content="https://blog.hatewasabi.info"><link
rel="https://theeventscalendar.com/" href="https://blog.hatewasabi.info/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.site-title a,.site-description{color:#eee}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#003044}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <link
rel="icon" href="https://blog.hatewasabi.info/wp-content/uploads/2017/04/cropped-typewriter-498204_1280-32x32.jpg" sizes="32x32" /><link
rel="icon" href="https://blog.hatewasabi.info/wp-content/uploads/2017/04/cropped-typewriter-498204_1280-192x192.jpg" sizes="192x192" /><link
rel="apple-touch-icon" href="https://blog.hatewasabi.info/wp-content/uploads/2017/04/cropped-typewriter-498204_1280-180x180.jpg" /><meta
name="msapplication-TileImage" content="https://blog.hatewasabi.info/wp-content/uploads/2017/04/cropped-typewriter-498204_1280-270x270.jpg" /><style type="text/css" id="wp-custom-css">#site-navigation .menu-toggle{cursor:pointer;background:#003044}.entry-title a{color:#003044;text-decoration:none}.entry-content a{text-decoration:none;color:#e74c3c}.page-title a:focus{text-decoration:none;color:#e74c3c}.page-title a:hover{text-decoration:none;color:#e74c3c}blockquote{font-size:15px;font-style:italic}p{font-size:16.5px}.entry-meta a{background-color:#eee}.more-link{background:#003044}body{color:#494949}.entry-content a{text-decoration:underline;color:#f2694b}h2{color:#f2694b}h3{font-style:italic}.page-title a:focus{text-decoration:none;color:#f2694b}.page-title a:hover{text-decoration:none;color:#f2694b}blockquote{font-size:14px;font-style:italic}p{font-size:14px}.entry-meta a{background-color:#eee}</style></head><body data-rsssl=1
class="post-template-default single single-post postid-15042 single-format-standard custom-background tribe-no-js color-scheme-red sidebar-closed"><div
id="page" class="hfeed site"><header
id="masthead" class="site-header" role="banner">
<a
class="site-logo"  href="https://blog.hatewasabi.info/fr/" title="Into Oblivion" rel="home">
<img
src="https://blog.hatewasabi.info/wp-content/uploads/2017/04/cropped-typewriter-498204_1280-1.jpg" width="872" height="872" alt="" class="no-grav header-image" />
</a><div
class="site-branding"><h1 class="site-title"><a
href="https://blog.hatewasabi.info/fr/" title="Into Oblivion" rel="home">Into Oblivion</a></h1><h2 class="site-description">La puissance d&#039;exister</h2></div><nav
id="site-navigation" class="main-navigation" role="navigation"><h1 class="menu-toggle genericon genericon-menu"><span
class="screen-reader-text">Menu</span></h1><div
class="screen-reader-text skip-link"><a
href="#content" title="Aller au contenu">Aller au contenu</a></div><div
class="menu-menu_fr-container"><ul
id="menu-menu_fr" class="menu"><li
class=" menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://blog.hatewasabi.info/accueil/">Accueil</a></li><li
class=" menu-item menu-item-type-custom menu-item-object-custom"><a
href="https://blog.hatewasabi.info/events/">&#x1f4c6; Agenda</a></li><li
class=" menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://blog.hatewasabi.info/speaking-at-your-event/">&#x1f3a4; M'inviter à intervenir</a></li><li
class=" menu-item menu-item-type-custom menu-item-object-custom"><a
href="https://www.face-cachee-internet.fr/">La face cachée d'Internet</a></li><li
class=" menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://blog.hatewasabi.info/je-souhaite-recevoir-linfolettre-mensuelle/">&#x1f48c; L'infolettre mensuelle</a></li><li
class=" menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://blog.hatewasabi.info/interventions-dans-les-medias/">&#x1f4f0; Dans les médias</a></li><li
class="dropdown  menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a
href="https://blog.hatewasabi.info/my-writing/" class="dropdown-toggle">&#x1f58a; Portfolio</a><ul
class="dropdown-menu"><li
class=" menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://blog.hatewasabi.info/digital-rights/">Digital rights</a></li><li
class=" menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://blog.hatewasabi.info/health-human-rights/">Health & Human rights</a></li><li
class=" menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://blog.hatewasabi.info/science/">Science</a></li><li
class=" menu-item menu-item-type-post_type menu-item-object-page"><a
href="https://blog.hatewasabi.info/political-analysis/">Politics</a></li></ul></li><li
class=" menu-item menu-item-type-custom menu-item-object-custom"><a
href="https://www.rs-strategy.consulting/">&#x1f9e0; Consulting</a></li></ul></div></nav></header><div
id="sidebar" class="sidebar-area">
<a
id="sidebar-toggle" href="#" title="Colonne latérale"><span
class="genericon genericon-close"></span><span
class="screen-reader-text">Colonne latérale</span></a><div
id="secondary" class="widget-area" role="complementary"><aside
id="polylang-9" class="widget widget_polylang"><ul><li
class="lang-item lang-item-28376 lang-item-en no-translation lang-item-first"><a
lang="en-US" hreflang="en-US" href="https://blog.hatewasabi.info/en/"><img
src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAHzSURBVHjaYkxOP8IAB//+Mfz7w8Dwi4HhP5CcJb/n/7evb16/APL/gRFQDiAAw3JuAgAIBEDQ/iswEERjGzBQLEru97ll0g0+3HvqMn1SpqlqGsZMsZsIe0SICA5gt5a/AGIEarCPtFh+6N/ffwxA9OvP/7//QYwff/6fZahmePeB4dNHhi+fGb59Y4zyvHHmCEAAAW3YDzQYaJJ93a+vX79aVf58//69fvEPlpIfnz59+vDhw7t37968efP3b/SXL59OnjwIEEAsDP+YgY53b2b89++/awvLn98MDi2cVxl+/vl6mituCtBghi9f/v/48e/XL86krj9XzwEEEENy8g6gu22rfn78+NGs5Ofr16+ZC58+fvyYwX8rxOxXr169fPny+fPn1//93bJlBUAAsQADZMEBxj9/GBxb2P/9+S/R8u3vzxuyaX8ZHv3j8/YGms3w8ycQARmi2eE37t4ACCDGR4/uSkrKAS35B3TT////wADOgLOBIaXIyjBlwxKAAGKRXjCB0SOEaeu+/y9fMnz4AHQxCP348R/o+l+//sMZQBNLEvif3AcIIMZbty7Ly6t9ZmXl+fXj/38GoHH/UcGfP79//BBiYHjy9+8/oUkNAAHEwt1V/vI/KBY/QSISFqM/GBg+MzB8A6PfYC5EFiDAABqgW776MP0rAAAAAElFTkSuQmCC" title="English" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span
style="margin-left:0.3em;">English</span></a></li><li
class="lang-item lang-item-28374 lang-item-fr current-lang"><a
lang="fr-FR" hreflang="fr-FR" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/"><img
src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGzSURBVHjaYiyeepkBBv79+Zfnx/f379+fP38CyT9//jAyMiq5GP77wvDnJ8MfoAIGBoAAYgGqC7STApL///3/9++/pCTv////Qdz/QO4/IMna0vf/z+9/v379//37bUUTQACBNDD8Z/j87fffvyAVX79+/Q8GQDbQeKA9fM+e/Pv18/+vnwzCIkBLAAKQOAY5AIAwCEv4/4PddNUm3ji0QJyxW3rgzE0iLfqDGr2oYuu0l54AYvnz5x9Q6d+/QPQfyAQqAin9B3EOyG1A1UDj//36zfjr1y8GBoAAFI9BDgAwCMIw+P8Ho3GDO6XQ0l4MN8b2kUwYaLszqgKM/KHcDXwBxAJUD3TJ779A8h9Q5D8SAHoARP36+Rfo41+/mcA2AAQQy49ff0Cu//MPpAeI/0FdA1QNYYNVA/3wmwEYVgwMAAHE8uPHH5BqoD1//gJJLADoJKDS378Z//wFhhJAALF8A3rizz8uTmYg788fJkj4QOKREQyYxSWBhjEC/fcXZANAALF8+/anbcHlHz9+ffvx58uPX9KckkCn/gby/wLd8uvHjx96k+cD1UGiGQgAAgwA7q17ZpsMdUQAAAAASUVORK5CYII=" title="Français" alt="Français" width="16" height="11" style="width: 16px; height: 11px;" /><span
style="margin-left:0.3em;">Français</span></a></li><li
class="lang-item lang-item-28518 lang-item-bg no-translation"><a
lang="bg-BG" hreflang="bg-BG" href="https://blog.hatewasabi.info/bg/"><img
src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFgSURBVHjaYvz69SsDEvj37x+ERGbAwZ9//wACiAUoysXFBST///8P0QOm//+HU0jgxYsXAAHEAlP0H5nxHxtgZGQEWgIQQCx3Pt2RYZL5+/8vQobh/z8gBIN/MAhErEwst77dAgggRoZmhjKXskefH/359weIfv/7DUJ/f//6CyR//fr7C8j99QdEyvPKH5x0ECAAhWOQAgAMg7D+/8nWNVMQDwmCvWTessZJ9VWHCIns0yWxc/MF4FgMUgCAYRBmpf9/sDqY2yWEQBbEYcK0ZuKxIY0FGZ98Z/8KFlcAsTAcYZDX/M369tefv3/+/AGSIJf8+fMbxPgDYoC4QOP//JER+XPqIANAALH83M7ALPvn3z2gcSBTQK4AOwRKQhh/fjP8+cuo8reOgQEggFiA0cP0+w+DpCRQDijK8AekE+SuP38YICQQ/f0LQUDFAAHECIznf0iIAZWLJgUEAAEGADzQZYYqa4w6AAAAAElFTkSuQmCC" title="български" alt="български" width="16" height="11" style="width: 16px; height: 11px;" /><span
style="margin-left:0.3em;">български</span></a></li></ul></aside><aside
id="search-3" class="widget widget_search"><form
role="search" method="get" class="search-form" action="https://blog.hatewasabi.info/fr/">
<label>
<span
class="screen-reader-text">Rechercher&nbsp;:</span>
<input
type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" title="Rechercher&nbsp;:">
</label>
<input
type="submit" class="search-submit" value="&#62464;"></form></aside><aside
id="text-11" class="widget widget_text"><h1 class="widget-title">Mes livres</h1><div
class="textwidget"><ul><li><a
href="http://bit.ly/D3jsIRL"> Data visualisation with D3.js</a></li><li><a
href="http://face-cachee-internet.fr"> La face cachée d'Internet</a></il></ul></div></aside><div
class="mailjet_widget_front_container"><div
id="mailjet-widget-title-wrap"><h1 class="widget-title">Réflexions occasionnelles</h1></div><form
method="post" action="" id="mailjetSubscriptionForm" name="wp_mailjet_subscribe_widget-2"><div
class="mailjet-widget-form-group">
<input
type="email" name="subscription_email" id="mailjet_widget_email" required="required" placeholder="* votre@email.com">
<input
type="hidden" name="subscription_locale" id="mailjet_widget_locale" value="fr_FR">
<input
type="hidden" name="action" value="send_mailjet_subscription_form"></div>
<input
type="hidden" name="widget_id" value="wp_mailjet_subscribe_widget-2">
<input
type="submit" value="M'abonner"></form>
<span
class="mailjet_widget_form_message"></span></div><aside
id="text-9" class="widget widget_text"><h1 class="widget-title">Varia</h1><div
class="textwidget"><ul><li><a
href="https://medium.com/@maliciarogue">Mes contenus sur Medium</a></li><li><a
href="https://medium.com/our-transformations/"> Des Balkans au Moyen-Orient&#8230; et retour</a></li><li><a
href="https://about.me/rayna.st">Courte bio</a></li><li><a
href="http://fr.slideshare.net/MaliciaRogue/"> Mes contenus sur SlideShare</a></li></ul></div></aside><aside
id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label
class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select
id="archives-dropdown-3" name="archive-dropdown"><option
value="">Sélectionner un mois</option><option
value='https://blog.hatewasabi.info/fr/2021/02/'> février 2021</option><option
value='https://blog.hatewasabi.info/fr/2021/01/'> janvier 2021</option><option
value='https://blog.hatewasabi.info/fr/2020/11/'> novembre 2020</option><option
value='https://blog.hatewasabi.info/fr/2020/10/'> octobre 2020</option><option
value='https://blog.hatewasabi.info/fr/2020/07/'> juillet 2020</option><option
value='https://blog.hatewasabi.info/fr/2020/06/'> juin 2020</option><option
value='https://blog.hatewasabi.info/fr/2020/04/'> avril 2020</option><option
value='https://blog.hatewasabi.info/fr/2020/03/'> mars 2020</option><option
value='https://blog.hatewasabi.info/fr/2020/01/'> janvier 2020</option><option
value='https://blog.hatewasabi.info/fr/2019/12/'> décembre 2019</option><option
value='https://blog.hatewasabi.info/fr/2019/11/'> novembre 2019</option><option
value='https://blog.hatewasabi.info/fr/2019/09/'> septembre 2019</option><option
value='https://blog.hatewasabi.info/fr/2019/04/'> avril 2019</option><option
value='https://blog.hatewasabi.info/fr/2019/03/'> mars 2019</option><option
value='https://blog.hatewasabi.info/fr/2019/01/'> janvier 2019</option><option
value='https://blog.hatewasabi.info/fr/2018/05/'> mai 2018</option><option
value='https://blog.hatewasabi.info/fr/2018/02/'> février 2018</option><option
value='https://blog.hatewasabi.info/fr/2017/08/'> août 2017</option><option
value='https://blog.hatewasabi.info/fr/2017/06/'> juin 2017</option><option
value='https://blog.hatewasabi.info/fr/2016/11/'> novembre 2016</option><option
value='https://blog.hatewasabi.info/fr/2016/07/'> juillet 2016</option><option
value='https://blog.hatewasabi.info/fr/2015/09/'> septembre 2015</option><option
value='https://blog.hatewasabi.info/fr/2015/05/'> mai 2015</option><option
value='https://blog.hatewasabi.info/fr/2015/03/'> mars 2015</option><option
value='https://blog.hatewasabi.info/fr/2015/01/'> janvier 2015</option><option
value='https://blog.hatewasabi.info/fr/2014/09/'> septembre 2014</option><option
value='https://blog.hatewasabi.info/fr/2014/04/'> avril 2014</option><option
value='https://blog.hatewasabi.info/fr/2012/11/'> novembre 2012</option><option
value='https://blog.hatewasabi.info/fr/2011/01/'> janvier 2011</option><option
value='https://blog.hatewasabi.info/fr/2010/10/'> octobre 2010</option><option
value='https://blog.hatewasabi.info/fr/2010/09/'> septembre 2010</option><option
value='https://blog.hatewasabi.info/fr/2010/08/'> août 2010</option><option
value='https://blog.hatewasabi.info/fr/2010/07/'> juillet 2010</option></select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-3");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script> </aside><aside
id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Twitter</h1><a
class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="FR" data-partner="jetpack" href="https://twitter.com/@MaliciaRogue" href="https://twitter.com/@MaliciaRogue">Mes Tweets</a></aside><aside
id="text-6" class="widget widget_text"><h1 class="widget-title">Licence</h1><div
class="textwidget">Sauf mention contraire, tout le contenu est sous licence CC-by-SA 3.0</div></aside></div></div><div
id="content" class="site-content"><div
id="primary" class="content-area"><main
id="main" class="site-main" role="main"><article
id="post-15042" class="post-15042 post type-post status-publish format-standard has-post-thumbnail hentry category-productivite tag-critique tag-retour-dexperience"><header
class="entry-header"><h1 class="entry-title">Le papier numérique : reMarkable 2</h1><div
class="entry-thumbnail">
<img
width="800" height="500" src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-papier-numerique-800x500.png" class="attachment-featured-image size-featured-image wp-post-image jetpack-lazy-image" alt="Le papier numérique : retour d&#039;expérience reMarkable 2" loading="lazy" data-lazy-srcset="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-papier-numerique-800x500.png 800w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-papier-numerique-595x372.png 595w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-papier-numerique-960x601.png 960w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-papier-numerique-768x480.png 768w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-papier-numerique.png 1362w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-papier-numerique-800x500.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
<span
class="entry-format-badge genericon genericon-standard"><span
class="screen-reader-text">Par défaut</span></span></header><div
class="entry-content"><p><strong>Grande adepte de l&#8217;écriture sur papier, j&#8217;avais dû me résoudre à privilégier l&#8217;écriture sur clavier. Pour Noël 2020, je me suis offert une tablette reMarkable 2, que j&#8217;appelle du papier numérique. Voici un retour d&#8217;expérience après deux mois d&#8217;utilisation quotidienne.</strong></p><span
id="more-15042"></span><p>J&#8217;ai toujours écrit sur papier. Mémoriser est plus facile ainsi. Avec le temps, j&#8217;avais même un carnet par sujet. Le problème venait du temps que ça demande de tout reprendre en numérique. Alors, j&#8217;avais beaucoup délaissé l&#8217;écriture manuscrite au profit de celle au clavier, à regrets.</p><p>Puis, un jour, j&#8217;ai vu <a
rel="nofollow" target="_blank" href="https://twitter.com/BiellaColeman/status/1334663494982135808" target="_blank" rel="noreferrer noopener">Biella Coleman parler sur Twitter</a> de <a
rel="nofollow" target="_blank" href="https://remarkable.com/" target="_blank" rel="noreferrer noopener">reMarkable 2</a>, une tablette de &#8220;papier numérique&#8221;. J&#8217;ai regardé et c&#8217;était mon cadeau de Noël de moi à moi 🙂</p><p>Je tiens à faire ce retour d&#8217;expérience parce qu&#8217;il s&#8217;agit d&#8217;un bel objet dédié à des usages spécifiques. De plus, niveau prix, on est dans un véritable investissement (tablette + accessoires = 577€). À ce prix, elle en fait beaucoup moins qu&#8217;un iPad. La reMarkable 2 n&#8217;est pas un ordi sous les auspices de tablette. Son objectif est de permettre une écriture manuscrite en numérique et une lecture active facilitée.</p><p>Je précise que ce billet n&#8217;est pas une revue technique telle que <a
rel="nofollow" target="_blank" href="https://www.01net.com/actualites/test-remarkable-2-le-cahier-numerique-qui-flirte-avec-la-perfection-et-vous-seduira-par-son-intelligence-2020017.html" target="_blank" rel="noreferrer noopener">celle (très complète) de 01Net</a> par ex. Je parle de mes usages, de ce qui me (dé)plaît, pas du modèle de processeur ou de la RAM.</p><h2>Le monde reMarkable 2</h2><p>Ce qui me plaît dans cet objet, c&#8217;est qu&#8217;il ne se disperse pas : pas de jeux, pas de lecture audio/vidéo, pas de navigation Web, pas de réseaux sociaux. On lit et on écrit, c&#8217;est tout. La tablette est l&#8217;antithèse de tous les gadgets qu&#8217;on trouve sur le marché qui font le café, tweetent et chantent sur TikTok. Cette concentration sur les fondamentaux fait son originalité et sa réussite.</p><p>Dans le monde reMarkable 2, il existe trois fonctionnalités :</p><ul><li>un bloc-notes avec une excellente reconnaissance des caractères et un système de synchronisation cloud ;</li><li>une liseuse de documents PDF (sans DRM) ;</li><li>une liseuse de livres epub (sans DRM).</li></ul><p>La reMarkable 2 a une connectivité Wi-Fi. L&#8217;interaction entre la tablette et les autres devices (ordi, smartphone, etc.) est assurée par les applis natives :</p><ul><li>un client lourd pour desktop ;</li><li>un plugin web ;</li><li>une appli mobile iOS et Android.</li></ul><div
class="wp-block-image is-style-default"><figure
class="aligncenter size-large"><a
rel="nofollow" target="_blank" href="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps.png"><img
loading="lazy" width="960" height="460" src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-960x460.png" alt="Les différentes applis pour tablette reMarkable 2" class="wp-image-15260 jetpack-lazy-image" data-lazy-srcset="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-960x460.png 960w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-595x285.png 595w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-768x368.png 768w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-1536x736.png 1536w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-800x384.png 800w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps.png 1873w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-960x460.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
loading="lazy" width="960" height="460" src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-960x460.png" alt="Les différentes applis pour tablette reMarkable 2" class="wp-image-15260" srcset="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-960x460.png 960w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-595x285.png 595w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-768x368.png 768w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-1536x736.png 1536w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps-800x384.png 800w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-apps.png 1873w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></figure></div><p>Ces applis permettent d&#8217;envoyer les documents sur la tablette et d&#8217;accéder à ses documents annotés et notes diverses à partir de n&#8217;importe quelle device. Je me sers beaucoup du plugin web : lorsqu&#8217;un long article ou un PDF  m&#8217;intéresse, je clique sur le bouton du plugin et le contenu est envoyé sur la tablette. C&#8217;est pratique et rapide.</p><p>L&#8217;import de fichiers se fait facilement, avec un bouton &#8220;Import&#8221;. Ceci est possible aussi bien <em>via</em> le client lourd pour ordinateur que <em>via</em> l&#8217;appli mobile :</p><div
class="wp-block-image is-style-default"><figure
class="aligncenter size-large"><a
rel="nofollow" target="_blank" href="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop.png"><img
loading="lazy" width="960" height="484" src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-960x484.png" alt="L&#039;interface client lourd de l&#039;appli pour tablette reMarkable 2" class="wp-image-15265 jetpack-lazy-image" data-lazy-srcset="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-960x484.png 960w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-595x300.png 595w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-768x387.png 768w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-1536x774.png 1536w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-800x403.png 800w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop.png 1904w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-960x484.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
loading="lazy" width="960" height="484" src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-960x484.png" alt="L'interface client lourd de l'appli pour tablette reMarkable 2" class="wp-image-15265" srcset="https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-960x484.png 960w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-595x300.png 595w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-768x387.png 768w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-1536x774.png 1536w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop-800x403.png 800w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/remarkable-desktop.png 1904w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a><figcaption><em>L&#8217;écran d&#8217;accueil du client lourd desktop.</em></figcaption></figure></div><div
class="wp-block-image is-style-default"><figure
class="aligncenter size-medium is-resized"><a
rel="nofollow" target="_blank" href="https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1.jpg"><img
loading="lazy" src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-595x1257.jpg" alt="L&#039;interface Android de l&#039;appli pour tablette reMarkable 2" class="wp-image-15267 jetpack-lazy-image" width="446" height="943" data-lazy-srcset="https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-595x1257.jpg 595w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-960x2028.jpg 960w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-768x1622.jpg 768w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-727x1536.jpg 727w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-970x2048.jpg 970w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-800x1690.jpg 800w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1.jpg 1080w" data-lazy-sizes="(max-width: 446px) 100vw, 446px" data-lazy-src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-595x1257.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
loading="lazy" src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-595x1257.jpg" alt="L'interface Android de l'appli pour tablette reMarkable 2" class="wp-image-15267" width="446" height="943" srcset="https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-595x1257.jpg 595w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-960x2028.jpg 960w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-768x1622.jpg 768w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-727x1536.jpg 727w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-970x2048.jpg 970w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1-800x1690.jpg 800w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/Screenshot_20210221-184002199_1.jpg 1080w" sizes="(max-width: 446px) 100vw, 446px" /></noscript></a><figcaption><em>Les fonctionnalités permises par l&#8217;appli mobile (ici Android).</em></figcaption></figure></div><p>Une insuffisance des applis est de ne pas permettre la conversion de notes manuscrites : cette opération n&#8217;est possible que sur la tablette. On peut lire les notes manuscrites, évidemment.</p><p>Comme vous le voyez, on peut créer des répertoires (j&#8217;en ai fait peu pour l&#8217;instant). De même, on peut renommer les fichiers ou les mettre en favori. La catégorisation &#8220;Bloc-notes&#8221;, &#8220;PDF&#8221; et &#8220;Epub&#8221; est native.</p><h2>L&#8217;écriture sur papier numérique</h2><p>Comme je le disais plus haut, j&#8217;aime l&#8217;écriture manuscrite. Elle me permet d&#8217;explorer, de chercher, de peaufiner, de clarifier, de mieux mémoriser. Alors, je ne vous cache pas que la tablette me permet de faire tout ceci. Au passage, ce billet a été partiellement écrit avec la tablette.</p><hr
class="wp-block-separator"/><h4>Le stylet &#x1f58a;</h4><p>La latence est quasi-imperceptible : on a une véritable expérience d&#8217;écriture papier et crayon.</p><div
class="wp-block-columns"><div
class="wp-block-column"><p
class="has-text-align-center"><strong>&#x2714;</strong></p><p>1) Le stylet avec &#8220;gomme&#8221; imite un crayon : on écrit, on gomme, on poursuit.</p><p>2) Plusieurs épaisseurs de trait sont disponibles, de même que plusieurs types de &#8220;pointe&#8221; (stylo bille, plume, etc.).</p><p>3) 10 pointes pour stylet sont offertes avec l&#8217;achat de la tablette.</p></div><div
class="wp-block-column"><p
class="has-text-align-center"><strong>&#x2757;</strong></p><p>1) Le stylet avec &#8220;gomme&#8221; est plus cher que celui sans (40€ de plus). Je n&#8217;ai pas testé celui sans.</p><p>2) Le &#8220;stylo&#8221; et le &#8220;marqueur&#8221; permettent de dessiner en noir, gris et blanc. Le &#8220;crayon&#8221; n&#8217;écrit qu&#8217;en noir.</p><p>3) Attention à ne pas les jeter par mégarde ! Le packaging est discret, j&#8217;ai failli les balancer avec&#8230;</p></div></div><hr
class="wp-block-separator"/><h4>Le bloc-notes &#x1f4d6;</h4><p>Comme je le disais, la sensation est celle du papier. De nombreux modèles de cahiers existent, pour l&#8217;écriture, le dessin ou encore la musique.</p><div
class="wp-block-columns"><div
class="wp-block-column"><p
class="has-text-align-center"><strong>&#x2714;</strong></p><p>1) La zone d&#8217;écriture prend tout l&#8217;écran (vous pouvez choisir de garder les options apparentes).</p><p>2) Il existe de nombreux (47 précisément) modèles de carnets, de la tablature de guitare au cahier ligné.</p><p>3) Les seules couleurs disponibles sont les 50 nuances de gris (#PardonAuxFamilles).</p></div><div
class="wp-block-column"><p
class="has-text-align-center"><strong>&#x2757;</strong></p><p>1) La sensibilité du stylet dans les marges varie (par ex., moindre dans celles du bas).</p><p>2) Que vous en ayez l&#8217;usage ou pas, on ne peut pas &#8220;désinstaller&#8221; des modèles de carnets (donc, ça prend de la place de stockage).</p><p>3) Il n&#8217;y a pas de couleurs, donc si vous dessinez avec ou voulez &#8220;mimer&#8221; votre code couleurs de l&#8217;école, c&#8217;est impossible.</p></div></div><hr
class="wp-block-separator"/><h4>Papier numérique &#x1f9e0;</h4><p>En dehors des aspects spécifiques (stylet, couleurs, etc.), il y a un ensemble de choses qui rappellent le papier.</p><div
class="wp-block-columns"><div
class="wp-block-column"><p
class="has-text-align-center"><strong>&#x2714;</strong></p><p>1) L&#8217;écran est tactile : la navigation se fait donc comme on ferait avec un livre ou un cahier, à savoir en effleurant avec les doigts.</p><p>2) La reconnaissance de caractères fonctionne bien (y compris en français).</p><p>3) On peut faire du copier-coller de ses propres écrits.</p><p>4) La recherche est possible dans les documents.</p><p>5) Les schémas, formes, dessins s&#8217;exportent facilement (formats PNG, PDF ou SVG).</p></div><div
class="wp-block-column"><p
class="has-text-align-center"><strong>&#x2757;</strong></p><p>1) Comme c&#8217;est le cas pour les écrans e-ink, la navigation peut être poussive, surtout si vous avez beaucoup de pages/notes.</p><p>2) Les notes converties ne peuvent pas être exportées autrement que via un envoi par mail.</p><p>3) On ne peut pas copier-coller un texte importé.</p><p>4) On ne peut pas chercher dans les notes manuscrites.</p><p>5) Si on a des notes manuscrites et des schémas dans la même note, la reconnaissance de caractères servira seulement pour l&#8217;écrit. J&#8217;ai testé dès le début, du coup je fais mes schémas dans une note séparée.</p></div></div><h2>La lecture</h2><p>Comme vous le constatez, la reMarkable 2 sert surtout à écrire à la main et à transformer ces notes en contenu numérique. On peut lire avec cette tablette aussi, évidemment, mais le focus reste spécifique. Petit retour.</p><hr
class="wp-block-separator"/><h4>Lire et annoter des articles, PDF, epub &#x1f4da;</h4><p>La deuxième chose que je fais le plus sur ma reMarkable 2, c&#8217;est lire des articles et des rapports PDF. Bien sûr que je peux lire et annoter sur l&#8217;ordi. Le souci est que l&#8217;écran de l&#8217;ordi est trop brillant. De même, l&#8217;annotation est trop gourmande d&#8217;un point de vue ergonomie : ouvrir le PDF dans un lecteur dédié, cliquer sur &#8220;surligner&#8221;, puis cliquer sur &#8220;commentaire&#8221;, etc. Je passe la moitié (<em>a minima</em>) de mon temps à lire en lecture active, j&#8217;ai besoin d&#8217;être confortable.</p><div
class="wp-block-columns"><div
class="wp-block-column"><p
class="has-text-align-center"><strong>&#x2714;</strong></p><p>1) Le plugin reMarkable permet de transformer un article web en un article sur la tablette.</p><p>2) Les rapports en PDF sont facilement importables.</p><p>3) Le système de <a
rel="nofollow" target="_blank" href="https://support.remarkable.com/hc/en-us/articles/360002661937-Layers" target="_blank" rel="noreferrer noopener">calques</a> permet d&#8217;annoter des PDF et d&#8217;exporter les notes.</p><p>4) La lecture d&#8217;e-books au format epub est possible, à condition que les fichiers soient dépourvus de DRM. Vous pouvez en <a
rel="nofollow" target="_blank" href="https://www.clubic.com/livre-electronique/article-843079-1-librairies-ligne-preferees-telecharger-ebooks-drm.html" target="_blank" rel="noreferrer noopener">trouver en vente</a> en français et en d&#8217;autres langues.</p><p>5) Les fichiers importés sont par défaut en mode lecture active (c.-à-d. que les calques, les outils d&#8217;écriture, etc. sont disponibles).</p></div><div
class="wp-block-column"><p
class="has-text-align-center"><strong>&#x2757;</strong></p><p>1) Les images ne sont pas conservées.</p><p>2) La mise en page native n&#8217;est pas conservée. Les PDF avec DRM n&#8217;étant pas acceptés, certains articles scientifiques ne peuvent être lus (Elsevier, etc.).</p><p>3) On ne peut pas imprimer à partir de la tablette, il faut exporter <em>via</em> l&#8217;appli desktop ou en USB d&#8217;abord.</p><p>4) La tablette n&#8217;a pas de rétro-éclairage. Il est donc impossible de lire sans lumière (du jour, d&#8217;une lampe). Je n&#8217;ai pas trouvé de marque-page, donc il faut garder la fonctionnalité &#8220;montrer la dernière page vue&#8221; active.</p><p>5) Il n&#8217;y a pas de méthode avancée de gestion de la bibliothèque. De même, les options de mise en page sont limitées.</p></div></div><p>Je disais plus haut que la navigation était un peu poussive. En effet, il faut un peu de temps pour afficher un PDF ou un epub en mode <em>Page Overview</em> (présentation par vignettes). La tablette crée les aperçus pour chaque page, ce qui peut prendre un petit moment pour des ouvrages de taille importante. Même quand c&#8217;est fait, il est préférable d&#8217;utiliser l&#8217;index interactif ou carrément le champ de recherche, histoire de s&#8217;affranchir d&#8217;une vitesse de défilement qui laisse à désirer.</p><div
class="wp-block-image is-style-default"><figure
class="aligncenter size-medium is-resized"><a
rel="nofollow" target="_blank" href="https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-scaled.jpg"><img
loading="lazy" src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-595x1058.jpg" alt="Dans les Paramètres (Settings), on peut choisir de protéger l&#039;accès aux fichiers par un code à 4 chiffres." class="wp-image-15303 jetpack-lazy-image" width="446" height="794" data-lazy-srcset="https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-595x1058.jpg 595w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-960x1707.jpg 960w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-768x1365.jpg 768w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-864x1536.jpg 864w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-1152x2048.jpg 1152w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-800x1422.jpg 800w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-scaled.jpg 1440w" data-lazy-sizes="(max-width: 446px) 100vw, 446px" data-lazy-src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-595x1058.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
loading="lazy" src="https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-595x1058.jpg" alt="Dans les Paramètres (Settings), on peut choisir de protéger l'accès aux fichiers par un code à 4 chiffres." class="wp-image-15303" width="446" height="794" srcset="https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-595x1058.jpg 595w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-960x1707.jpg 960w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-768x1365.jpg 768w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-864x1536.jpg 864w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-1152x2048.jpg 1152w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-800x1422.jpg 800w, https://blog.hatewasabi.info/wp-content/uploads/2021/02/P_20210205_141611-scaled.jpg 1440w" sizes="(max-width: 446px) 100vw, 446px" /></noscript></a><figcaption><em>Dans les Paramètres (Settings), on peut choisir de protéger l&#8217;accès aux fichiers par un code à 4 chiffres.</em></figcaption></figure></div><hr
class="wp-block-separator"/><h4>Intégration avec d&#8217;autres outils de veille &#x1f4f0;</h4><p>Le seul désavantage d&#8217;une tablette avec des fonctionnalités limitées pour ne pas se disperser est l&#8217;absence d&#8217;intégration avec d&#8217;autres outils. J&#8217;utilise énormément Pocket ou encore Feedly pour ma veille, Evernote pour les notes. J&#8217;aurais bien aimé voir une reconversion de notes manuscrites directement sur Evernote, par ex. De même, j&#8217;aurais préféré avoir un envoi de Feedly vers la reMarkable directement.</p><h2>Le papier numérique &#8220;reHackable&#8221;</h2><p>Les objectifs de prise de notes, de lecture et d’annotation sont d&#8217;une sobriété que j&#8217;apprécie énormément. Pour quelqu&#8217;un qui lit beaucoup et fait beaucoup de veille, l&#8217;absence d&#8217;intégration limite un peu le champ des possibles.</p><p>Ce que j&#8217;ai découvert, toutefois, c&#8217;est que <a
rel="nofollow" target="_blank" href="https://remarkablewiki.com/tech/specs" target="_blank" rel="noreferrer noopener">la tablette tourne sous un Linux modifié</a>. L&#8217;équipe fournit des spécifications techniques et est <a
rel="nofollow" target="_blank" href="https://remarkablewiki.com/devel/start" target="_blank" rel="noreferrer noopener">bienveillante</a> envers <a
rel="nofollow" target="_blank" href="https://github.com/reHackable/awesome-reMarkable" target="_blank" rel="noreferrer noopener">reHackable</a>, une communauté croissante de gens qui créent des applis libres et ouvertes pour reMarkable 2. J&#8217;étais contente de voir une appli d&#8217;interfaçage avec Pocket, d&#8217;ailleurs 😉 L&#8217;upload peut se faire <a
rel="nofollow" target="_blank" href="https://remarkablewiki.com/tech/ssh" target="_blank" rel="noreferrer noopener">en SSH</a>. J&#8217;avoue que cette découverte m&#8217;a beaucoup plu, c&#8217;est rafraîchissant de sortir de la culture du secret et de la fermeture érigée en règle.</p><p>Et vous, en avez-vous une ? Qu&#8217;en avez-vous pensé ? 🙂 Le champ &#8220;commentaires&#8221; est pour vous &#x1f447;</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div
class="sd-content"><ul><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15042" class="share-twitter sd-button share-icon no-text" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-linkedin"><a
rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15042" class="share-linkedin sd-button share-icon no-text" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-telegram"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-email"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span
class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-pocket"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15042" class="share-facebook sd-button share-icon no-text" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-reddit"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-pinterest"><a
rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-15042" class="share-pinterest sd-button share-icon no-text" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-tumblr"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-skype"><a
rel="nofollow noopener noreferrer" data-shared="sharing-skype-15042" class="share-skype sd-button share-icon no-text" href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-end"></li></ul></div></div></div><div
class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-86036652-15042-603505020f45f' data-src='https://widgets.wp.com/likes/#blog_id=86036652&amp;post_id=15042&amp;origin=blog.hatewasabi.info&amp;obj_id=86036652-15042-603505020f45f' data-name='like-post-frame-86036652-15042-603505020f45f'><h3 class="sd-title">WordPress:</h3><div
class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span
class='button'><span>J&#039;aime</span></span> <span
class="loading">chargement&hellip;</span></div><span
class='sd-text-color'></span><a
class='sd-link-color'></a></div></div><footer
class="entry-meta"><ul
class="clear"><li
class="date-meta"><div
class="genericon genericon-month"></div>
<span
class="screen-reader-text">Date</span>
<a
href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/" rel="bookmark" title="8:41  ">février 22, 2021</a></li><li
class="tags-meta"><div
class="genericon genericon-tag"></div>
<span
class="screen-reader-text">Étiquettes</span>
<a
href="https://blog.hatewasabi.info/tag/critique/" rel="tag">Critique</a>, <a
href="https://blog.hatewasabi.info/tag/retour-dexperience/" rel="tag">retour d&#039;expérience</a></li><li
class="comment-meta"><div
class="genericon genericon-comment"></div>
<span
class="screen-reader-text">Commentaires</span>
<a
href="https://blog.hatewasabi.info/le-papier-numerique-remarkable-2/#respond">Laisser un commentaire</a></li></ul></footer></article><nav
role="navigation" id="nav-below" class="post-navigation"><h1 class="screen-reader-text">Navigation des articles</h1><div
class="nav-previous"><a
href="https://blog.hatewasabi.info/explorations-futures-les-thematiques-a-privilegier/" rel="prev"><span
class="genericon genericon-leftarrow"></span> Explorations futures : les thématiques à privilégier</a></div></nav><div
id="comments" class="comments-area"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/le-papier-numerique-remarkable-2/#respond" style="display:none;">Annuler la réponse</a></small></h3><form
action="https://blog.hatewasabi.info/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p
class="comment-notes"><span
id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Nom <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p
class="comment-form-email"><label
for="email">E-mail <span
class="required">*</span></label> <input
id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p
class="comment-form-url"><label
for="url">Site web</label> <input
id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input
type='hidden' name='comment_post_ID' value='15042' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="62cd1dd419" /></p><input
type="hidden" id="ak_js" name="ak_js" value="192"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p
class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a
href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></main></div></div><footer
id="colophon" class="site-footer" role="contentinfo"><div
class="site-info"><div><a
href="http://wordpress.org/" title="Une plate-forme sémantique de publication personnelle" rel="generator">Fièrement propulsé par WordPress</a></div><div>Thème Writr par <a
href="http://wordpress.com/themes/writr/" rel="designer">WordPress.com</a>.</div></div></footer></div> <script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js')})(document.body)</script> <script>var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}}</script> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/blog.hatewasabi.info\/le-papier-numerique-remarkable-2\/":15042}</script> <div
id="sharing_email" style="display: none;"><form
action="/le-papier-numerique-remarkable-2/" method="post">
<label
for="target_email">Envoyer à l'adresse e-mail</label>
<input
type="email" name="target_email" id="target_email" value="" />
<label
for="source_name">Votre nom</label>
<input
type="text" name="source_name" id="source_name" value="" /><label
for="source_email">Votre adresse e-mail</label>
<input
type="email" name="source_email" id="source_email" value="" /><input
type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
<img
style="float: right; display: none" class="loading" src="https://blog.hatewasabi.info/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input
type="submit" value="Envoyer un e-mail" class="sharing_send" />
<a
rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a><div
class="errors errors-1" style="display: none;">
L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!</div><div
class="errors errors-2" style="display: none;">
La vérification e-mail a échoué, veuillez réessayer</div><div
class="errors errors-3" style="display: none;">
Impossible de partager les articles de votre blog par e-mail.</div></form></div>  <script   type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>  <script   type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>   <script   type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script> <script  type='text/javascript' id='wpo_min-footer-5-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."}</script>  <script  type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script   type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/postmessage.min.js' id='postmessage-js'></script> <script   type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script> <script   type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script> <script  id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://blog.hatewasabi.info/wp-content/cache/asset-cleanup/js/body-e2dd48682707a5ac065fc08b21a68ef081f46dc8.js'></script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"}</script> <script  type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script   type='text/javascript' id='sharing-js-js-after'>var windowOpen;document.body.addEventListener('click',function(event){if(event.target&&(event.target.matches&&event.target.matches('a.share-twitter')||event.target.msMatchesSelector&&event.target.msMatchesSelector('a.share-twitter'))){if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(event.target.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1}});var windowOpen;document.body.addEventListener('click',function(event){if(event.target&&(event.target.matches&&event.target.matches('a.share-linkedin')||event.target.msMatchesSelector&&event.target.msMatchesSelector('a.share-linkedin'))){if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(event.target.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1}});var windowOpen;document.body.addEventListener('click',function(event){if(event.target&&(event.target.matches&&event.target.matches('a.share-telegram')||event.target.msMatchesSelector&&event.target.msMatchesSelector('a.share-telegram'))){if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(event.target.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return!1}});var windowOpen;document.body.addEventListener('click',function(event){if(event.target&&(event.target.matches&&event.target.matches('a.share-pocket')||event.target.msMatchesSelector&&event.target.msMatchesSelector('a.share-pocket'))){if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(event.target.getAttribute('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return!1}});var windowOpen;document.body.addEventListener('click',function(event){if(event.target&&(event.target.matches&&event.target.matches('a.share-facebook')||event.target.msMatchesSelector&&event.target.msMatchesSelector('a.share-facebook'))){if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(event.target.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1}});var windowOpen;document.body.addEventListener('click',function(event){if(event.target&&(event.target.matches&&event.target.matches('a.share-tumblr')||event.target.msMatchesSelector&&event.target.msMatchesSelector('a.share-tumblr'))){if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(event.target.getAttribute('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return!1}});var windowOpen;document.body.addEventListener('click',function(event){if(event.target&&(event.target.matches&&event.target.matches('a.share-skype')||event.target.msMatchesSelector&&event.target.msMatchesSelector('a.share-skype'))){if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(event.target.getAttribute('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return!1}})</script> <script type="text/javascript">(function(){var expirationDate=new Date();expirationDate.setTime(expirationDate.getTime()+31536000*1000);document.cookie="pll_language=fr; expires="+expirationDate.toUTCString()+"; path=/; secure; SameSite=Lax"}())</script> <iframe
src='https://widgets.wp.com/likes/master.html?ver=202108#ver=202108&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div
id='likes-other-gravatars'><div
class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul
class="wpl-avatars sd-like-gravatars"></ul></div> <script src='https://stats.wp.com/e-202108.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.4',blog:'86036652',post:'15042',tz:'1',srv:'blog.hatewasabi.info'}]);_stq.push(['clickTrackerInit','86036652','15042'])</script> <span
style="display: none;" data-name=wpacu-delimiter data-content="ASSET CLEANUP NOSCRIPT FOR ASYNC PRELOADS"></span><span
style="display: none;" data-name=wpacu-delimiter content="ASSET CLEANUP NOSCRIPT WEB FONT LOADER"></span> <script type="text/javascript">jQuery(document).ready(function($){for(var i=0;i<document.forms.length;++i){var form=document.forms[i];if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="-RTCxDgr" value="apXgjxRv6EoO" />')}
if($(form).attr("method")!="get"){$(form).append('<input type="hidden" name="rDaYBnxWz-" value="IVxXH]PgcWMEkU" />')}}
$(document).on('submit','form',function(){if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="-RTCxDgr" value="apXgjxRv6EoO" />')}
if($(this).attr("method")!="get"){$(this).append('<input type="hidden" name="rDaYBnxWz-" value="IVxXH]PgcWMEkU" />')}
return!0});jQuery.ajaxSetup({beforeSend:function(e,data){if(data.type!=='POST')return;if(typeof data.data==='object'&&data.data!==null){data.data.append("-RTCxDgr","apXgjxRv6EoO");data.data.append("rDaYBnxWz-","IVxXH]PgcWMEkU")}else{data.data=data.data+'&-RTCxDgr=apXgjxRv6EoO&rDaYBnxWz-=IVxXH]PgcWMEkU'}}})})</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 23 Feb 2021 13:37:06 GMT -->
